<!DOCTYPE html>
<html>
    <head>
        <title>Morto Bernie Wrightson | Swamp Thing</title>

    <meta charset="UTF-8">

    <meta name="description" content="È morto Bernie Wrightson, co creatore e disegnatore di Swamp Thing della DC Comics.">     

    <meta name="dcterms.rights" content="(c) Blogo.it All rights reserved.">

    <meta name="Rating" content="General">

    <meta http-equiv="imagetoolbar" content="no">   

    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <link rel="canonical" href="http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing" />

    <!-- Gallery and Video tag rel prev / next management -->


    <!-- Configuring the Viewport for mobile-optimized site -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "publisher": {
        "@type": "Organization",
        "name": "Comicsblog.it",
        "logo": {
            "@type": "ImageObject",
            "url": "http://static-bn.blogo.it/bn/img/amploghi/comicsblog.png",
            "width": 295,
            "height": 50
        }
    },
    "description": "\u00c8 morto Bernie Wrightson, co creatore e disegnatore di Swamp Thing della DC Comics.",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+comicsblog%2Fit+%28comicsblog%29"
    },
    "headline": "Morto Bernie Wrightson | Swamp Thing",
    "image": {
        "@type": "ImageObject",
        "url": "http://media.comicsblog.it/7/7cc/bernie-wrightson-comic-book-resources-2017.jpg",
        "width": 620,
        "height": 419
    },
    "datePublished": "2017-03-20T12:45:59+01:00",
    "dateModified": "2017-03-20T12:45:59+01:00",
    "author": {
        "@type": "Person",
        "name": "Francesco \"Zoroastro\" Fusillo"
    }
}        </script>
    <!-- Microformats http://microformats.org/profile/specs/-->
    <link rel="profile" href="http://microformats.org/profile/specs/" title="Microformats"/>
    <link rel="home" href="/"/>
    <link rel="copyright" href="#copyright"/>

    <!-- Feed RSS -->
    <link rel="alternate" type="application/rss+xml" title="Comicsblog.it &raquo; Feed" href="http://www.comicsblog.it//rss2.xml" />

    <!-- Google Site Verification -->
    <meta name="google-site-verification" content="EGUmkXMMwG6z7lDXCyi69YyrCM_HLrqyHk1BlST112A">

        
        <meta property="article:published_time" content="2017-03-20T12:45:59+01:00" />
    <meta property="article:modified_time" content="2017-03-20T12:45:59+01:00" />
    <meta property="og:updated_time" content="2017-03-20T12:45:59+01:00" />

    <link rel="amphtml" href="http://www.comicsblog.it/amp/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing">

<!-- Facebook Open Graph Meta Tags -->
    <meta property="og:title" content="Morto Bernie Wrightson, il co creatore di Swamp Thing">        
    <meta property="og:description" content="È morto Bernie Wrightson, co creatore e disegnatore di Swamp Thing della DC Comics."> 
    <meta property="og:site_name" content="Comicsblog.it"/>
    <meta property="og:url" content="http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing"/>    
    <meta property="article:publisher" content="BlogoNews"/>
    <meta property="fb:app_id" content="123316817712417"/>
    <meta property="og:type" content="Article"><!-- Post & Video only -->
    <meta property="og:image" content="http://media.comicsblog.it/7/7cc/bernie-wrightson-comic-book-resources-2017.jpg"><!-- Post only --> 

    <meta name="news_keywords" content="Bernie Wrightson">

    <!-- Twitter Meta Tags -->
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="blogoit">
    <meta name="twitter:title" content="Morto Bernie Wrightson | Swamp Thing">
    <meta name="twitter:description" content="È morto Bernie Wrightson, co creatore e disegnatore di Swamp Thing della DC Comics.">
    <meta name="twitter:image" content="http://media.comicsblog.it/7/7cc/bernie-wrightson-comic-book-resources-2017.jpg"><!-- Post only -->
    <meta name="DC.date.issued" content="2017-03-20T12:45:59+01:00">

    <!-- Twitter disable Content Security Policy warnings on your site -->
    <meta name="twitter:widgets:csp" content="on">

    <!-- Itunes APP ID for Smart App Banners -->
    <meta name="apple-itunes-app" content="app-id=338231723, app-argument=http://www.comicsblog.it/"> 

    <meta property="fb:pages" content="111066912283452" />


    <!-- DNS Prefetch -->
    <link rel="dns-prefetch" href="http://static-bn.blogo.it">
    <link rel="dns-prefetch" href="http://th.comicsblog.it">
    <link rel="dns-prefetch" href="http://oas.populisengage.com/">
    <link rel="dns-prefetch" href="http://secure-it.imrworldwide.com/">
    <link rel="dns-prefetch" href="http://b.scorecardresearch.com/">
    <link rel="dns-prefetch" href="http://community.comicsblog.it">
    <link rel="dns-prefetch" href="http://bvideo.blogo.it">
    <link rel="dns-prefetch" href="http://static.chameleon.ad">

    <!-- Favicons -->
    <link rel="shortcut icon" href="http://static-bn.blogo.it/bn/img/favicon/comicsblog.ico" type="image/x-icon">
    
    <script type="text/javascript">

        var BlogoConfig = {
            "googleBot" :   "false",

            "siteUrl"   :   "http://www.comicsblog.it/",
            "blogName"  :   "comicsblog",
            "locale"    :   "it_IT",
            "cluster"   :   "blogo",
            "pageType"  :   "post",
            "channel"   :   "donna",
            "device"    :   "desktop",
            "fbAppId"   :   "123316817712417",
            "communityUrl": "http://community.comicsblog.it"
        };

        var BlogoUser = {
            "loggedInCommunity"   :  false,
            "loggedInFacebook"    :  false,
            "shareAppActive"      :  false,
            "userdata"            :  {"visibleName":"","avatar":"","username":""}
        };

        var blockFotoramaData = true;
        var isDesktop = Boolean(1);

    </script>

    <!-- CRITICAL CSS -->
<style>
    /* Inclusione di un file css in pagina */
</style>
    
<!-- CSS -->
<link rel="stylesheet" href="http://static-bn.blogo.it/bn/css/blogo.min.gz.css?v=1488808642.7568">
<link href="http://www.comicsblog.it/css/temp.css" rel="stylesheet">

<!-- Fonts -->
<link href='http://fonts.googleapis.com/css?family=Merriweather+Sans:400,300,700' rel='stylesheet' type='text/css'>

<!-- Js -->
<script src="http://static-bn.blogo.it/bn/js/jquery.min.gz.js"></script>
<script src="http://www.comicsblog.it/js/jwplayer-ga-tracker.js"></script>

<script src="http://static-bn.blogo.it/bn/js/fotorama.min.gz.js?v=1488808642.7568"></script>


<!-- Old browser support-->
<!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
    <script type="text/javascript">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</script>




    
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-zones_group="6" async src="//static.chameleon.ad/js/router.js"></script>

    
    <script type="text/javascript" async="true" src="http://widgets.outbrain.com/outbrain.js"></script>
<script type="text/javascript">
    //<!--
        var poslist = 'Frame1,Position2,Top1,TopRight,x04,Right1,Middle2';

    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};

    //create a queue on the apntag object
    apntag.anq = apntag.anq || [];

    //load ast.js - async
    (function() {
        var d = document,
        scr = d.createElement('script'),
        pro = d.location.protocol,
        tar = d.getElementsByTagName("head")[0];
        scr.type = 'text/javascript';
        scr.async = true;
        scr.src = ((pro === 'https:') ? 'https' : 'http') + '://acdn.adnxs.com/ast/ast.js';
        if (!apntag.l) {
            apntag.l = true;
            tar.insertBefore(scr, tar.firstChild);
        }
    })();

        //push commands to loading queue, to allow for async loading
    apntag.anq.push(function() {

        //set global page options
    var kwobj = {
            kw: location.href,
            tags: [],
            cat: ["Horror","Usa","Marvel Comics","Preview","Anime\/animazione","Giappone","Uscite Future"],
            search_js: "false",
            seo: "false",
            cookie_enabled: navigator.cookieEnabled,
            demo_kv: ""
    };

    if (typeof blogoUtils != 'undefined' && blogoUtils.cookie) {
    // Take a look at query string
    var apn_source = (!blogoUtils.cookie('apn_source')) ? blogoUtils.extractParamFromUri(document.location.href, 'source') : blogoUtils.cookie('apn_source');
    var apn_utm_medium = (!blogoUtils.cookie('apn_utm_medium')) ? blogoUtils.extractParamFromUri(document.location.href, 'utm_medium') : blogoUtils.cookie('apn_utm_medium');
    var date = new Date();
    // Five minutes...
    date.setTime(date.getTime() + (5 * 60 * 1000));
    if (apn_source) {
    kwobj.source = encodeURIComponent(apn_source);
    if (!blogoUtils.cookie('apn_source'))
    blogoUtils.cookie('apn_source', apn_source, { expires : date, path : '/' });
    }
    if (apn_utm_medium ) {
    kwobj.utm_medium = encodeURIComponent(apn_utm_medium);
    if (!blogoUtils.cookie('apn_utm_medium'))
    blogoUtils.cookie('apn_utm_medium', apn_utm_medium, { expires : date, path : '/' });
    }
    }

        apntag.setPageOpts({
    member: 3707,
            keywords: kwobj,
        disablePsa : true,
        device: {
    geo: {
    country: encodeURIComponent(''),
    region: encodeURIComponent(''),
    district: encodeURIComponent(''),
    city: encodeURIComponent(''),
    nielsenarea: encodeURIComponent('')
    }
    }
    });

    apntag.debug = true;
            apntag.dongle = 1;

    //define ad tags
            apntag.defineTag({
        member: 3707,
        invCode: 'comicsblog-Articles-frame1-desktop',
         sizes: [[1024,728],[2,3]],         targetId: 'Frame1'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'comicsblog-Articles-position2-desktop',
         sizes: [[1,1],[728,90],[1800,1000],[1920,1080]],         targetId: 'Position2'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'comicsblog-Articles-top1-desktop',
         sizes: [[970,250],[970,60],[940,250],[940,60],[960,45],[3,3]],         targetId: 'Top1'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'comicsblog-Articles-topright-desktop',
         sizes: [[300,250],[300,251],[300,600]],         targetId: 'TopRight'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'comicsblog-Articles-x04-desktop',
         sizes: [300,100],         targetId: 'x04'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'comicsblog-Articles-right1-desktop',
         sizes: [[300,250],[300,252]],         targetId: 'Right1'
        });
            apntag.defineTag({
        member: 3707,
        invCode: 'comicsblog-Articles-middle2-desktop',
         sizes: [[620,310],[300,250]],         targetId: 'Middle2'
        });
    
    //start loading tags
    apntag.loadTags();
    });


    //-->
</script>
    <script>
var cookieScripts = document.getElementsByTagName("script"),
    cookieScriptSrc = cookieScripts[cookieScripts.length-1].src,
    cookieQuery = null,
    cookieScriptPosition = "bottom",
    cookieScriptSide = "left",
    cookieScriptSource = "",
    cookieScriptDomain = "",
    cookieScriptReadMore = "http://www.blogo.it/informativa-cookie",
    cookieId="be8223e84eb5e19271aa7b7c3dee7553",
    cookieScriptDebug = "0",
    cookieScriptCurrentUrl="http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing",
    cookieScriptAccept='Accetto',
    cookieScriptTitle= '<h4 id="cookiescript_header">Questo sito utilizza cookie</h4>',
    cookieScriptDesc= "<div id=\"cookiescript_text\">Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicit\u00e0 e servizi in linea con le tue preferenze. Per saperne di più <a id=\"cookiescript_readmore\" href=\"http://www.blogo.it/informativa-cookie\" target=\"_blank\">clicca qui</a>. Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all\u2019uso dei cookie.<div id=\"cookiescript_accept\">"+cookieScriptAccept+"</div></div>",
    cookieScriptMore='Leggi la privacy policy',
    cookieScriptCopyrights='Accetto';
</script>
            </head>
    
    <body data-layout="1020" class="it_IT blogo article donna comicsblog desktop layout-light">
    
    <!-- Google Tag Manager -->
<script>
dataLayer = [{
    'blogname'         : 'comicsblog',
    'channel'          : 'donna',
    'cluster'          : 'blogo',
    'lang'             : 'it_IT',
    'page-template'    : 'post',
    'UA'               : 'UA-123290-37',
    // POST PAGE
    'user'             : 'not_logged',
    'id-author'        : '1441',
    'id-post'          : '311356',
    'tags'             : '',
    'categories'       : 'horror,usa',
    'publication-date' : '',
    'show-ads'         : '1'}];


</script>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TMCJ59" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TMCJ59');</script>
<!-- End Google Tag Manager -->

    <div id="gap-skin">
       <div id="gap-skin-dummy"></div>
       <div id="gap-skin-element"></div>
    </div>

    <!-- MOBILE MENU -->
    <div id="mobile-menu">
        <div class="mobile-topbar">
                            <a href="http://www.blogo.it" class="logo">blogo</a>
                        

    <nav id="blogo-menu-mobile" class="">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="http://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                                            <li class="menu-item">
                        <a  
                            href="http://tv.blogo.it/">
                                BLOGO TV                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/magazine">
                                MAG                        </a>
                    </li>
                                         <!--  custom fields -->
             <li class="menu-item">
                 <a href="http://www.blogo.it/motori/special/smart-cities-360">#SmartCities360</a>
             </li>
        </ul>
    </nav> 



        </div>
    </div>
    <!-- END MOBILE MENU -->

    <!-- wrapper #all-page -->
    <div id="all-page">

        <div class="position2" id="Position2">
	<script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Position2');
    });
</script></div>

        <!-- header -->
        

<header id="header" class="populis-skin header container-fluid border-channel" itemscope itemtype="http://schema.org/WPHeader">

    <div class="row">
        <div class="header-resp">
            <div class="col-xs-3 col-sm-4 header-btn" >
                <a id="nav-btn" href="#nav"><i class="blogoicon-menu"></i></a>
            </div>
            <div class="col-xs-6 col-sm-4 col-md-3 header-logo">
                                <a href="http://www.blogo.it/" class="logo">blogo</a>
                                <a href="http://www.comicsblog.it" class="logo-vertical"><img src="http://static-bn.blogo.it/bn/img/loghi/comicsblog.png" alt="comicsblog"></a>
                <h5 class="slogan">Informazione libera e indipendente</h5>
                            </div>
            <div class="col-xs-3 col-sm-4 col-md-9 header-toolbar">
                <div class="search-login">
                    <div id="search">
                        <form action="/cerca" method="get" role="search">
                            <i class="blogoicon-search" onclick="openSearch();"></i>
                            <input id="txtSearch" type="text" class="srch-inpt" name="q" placeholder="Cerca..." onblur="closeSearch();">
                            <i class="blogoicon-plus" onclick="closeSearch();"></i>
                        </form>
                    </div>
                    <div id="profile-btn">
                        <i class="blogoicon-profile"></i>
                        <!-- Menu Profile -->
                            <!-- Menu Profile -->
    <nav id="nav-profile" class="tooltip-menu" style="display:none" >
        <span class="blogoicon-arrow-menu"></span>
        <ul id="connectButton" class="menu-container">
            <li class="login-lnk">
                <a href="http://community.comicsblog.it/entra?returnUrl=http%3A%2F%2Fwww.comicsblog.it"><span>Entra</span></a>
            </li>
            <li class="login-lnk">
                <a href="http://community.comicsblog.it/registrati?returnUrl=http%3A%2F%2Fwww.comicsblog.it"><span>Registrati</span></a>
            </li>
        </ul>
    </nav>
    <!-- End menu profile-->
                        </div>
                </div>
                
                <!-- Top Nav -->
                

    <nav id="blogo-menu" class="blogo-menu">
        <ul>
                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/news">
                                NEWS                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/sport">
                                SPORT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/entertainment">
                                ENTERTAINMENT                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/tecnologia">
                                TECH                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/motori">
                                MOTORI                        </a>
                    </li>
                                                                <li class="menu-item active">
                        <a class="color-channel" 
                            href="http://www.blogo.it/donna">
                                DONNA&LIFESTYLE                        </a>
                    </li>
                                                                                            <li class="menu-item">
                        <a  
                            href="http://tv.blogo.it/">
                                BLOGO TV                        </a>
                    </li>
                                                                <li class="menu-item">
                        <a  
                            href="http://www.blogo.it/magazine">
                                MAG                        </a>
                    </li>
                                         <!--  custom fields -->
             <li class="menu-item">
                 <a href="http://www.blogo.it/motori/special/smart-cities-360">#SmartCities360</a>
             </li>
        </ul>
    </nav> 



                <!-- End Top nav-->

            </div>
        </div>
    </div>

            
        <!-- Channel Nav -->
        
    <div class="row bkg-channel">
        <div class="col-md-12">
            
            <nav id="channel-menu" class="channel-menu">
                <ul>
                                                            <li class="menu-item ">
                                            <a href="http://www.travelblog.it/">
                            Lifestyle                                                            <i class="blogoicon-arrow-menu-item"></i>
                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.fashionblog.it/">
                            Moda                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.pinkblog.it/">
                            Tendenze                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.deluxeblog.it/">
                            Lusso                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.benessereblog.it/">
                            Benessere                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://scienzaesalute.blogosfere.it/">
                            Scienza e salute                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.bebeblog.it/">
                            Bambini                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.toysblog.it/">
                            Giocattoli                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://vitadicoppia.blogosfere.it/">
                            Vita di Coppia                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.gustoblog.it/">
                            Cucina                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.gossipblog.it/">
                            Gossip                                                        
                        </a>
                    </li>
                                                        <li class="menu-item ">
                                            <a href="http://www.blogo.it/codici-sconto/">
                            Sconti                                                        
                        </a>
                    </li>
                                </ul>
            </nav>
            
        </div>
    </div>
        <!-- End Channel nav-->

        <!-- SubChannel Nav -->
                    
    <div class="row secondary-bkg-channel">
        <div class="col-md-12">
            <nav id="sub-channel-menu" class="sub-channel-menu">
                <ul>
                
                    <li class="menu-item ">
                        <a href="http://www.travelblog.it/">Viaggi</a>
                    </li>

                
                    <li class="menu-item ">
                        <a href="http://www.designerblog.it/">Design</a>
                    </li>

                
                    <li class="menu-item ">
                        <a href="http://www.artsblog.it/">Arte</a>
                    </li>

                
                    <li class="menu-item ">
                        <a href="http://www.booksblog.it/">Libri</a>
                    </li>

                
                    <li class="menu-item active">
                        <a href="http://www.comicsblog.it/">Comics</a>
                    </li>

                
                    <li class="menu-item ">
                        <a href="http://www.petsblog.it/">Animali</a>
                    </li>

                
                    <li class="menu-item ">
                        <a href="http://www.queerblog.it/">Cultura Gay</a>
                    </li>

                                </ul>
            </nav>
        </div>
    </div>
                <!-- End SubChannel nav-->

        
    <!-- Vertical Nav -->
            
    <div class="row">
    <div class="col-md-12">
        <div class="col-md-12 vertical-header">
            <div class="logo-blog">
                <a href="http://www.comicsblog.it/" title="comicsblog" style="background-image:url(http://static-bn.blogo.it/bn/img/loghi/comicsblog.png)">comicsblog</a>
            </div>
                            <nav id="vertical-menu" class="vertical-menu">
                    <ul>
                        
                            <li class="menu-item">
                                <a href="http://www.comicsblog.it/categoria/napoli-comicon">
                                    Napoli Comicon 2016                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="http://www.comicsblog.it/categoria/bao-publishing">
                                    Bao                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="http://www.comicsblog.it/categoria/sergio-bonelli-editore">
                                    Bonelli                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="http://www.comicsblog.it/categoria/panini-comics">
                                    Panini Comics                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="http://www.comicsblog.it/categoria/shockdom">
                                    Shockdom                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="http://www.comicsblog.it/categoria/star-comics">
                                    Star Comics                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="http://www.comicsblog.it/categoria/recensioni">
                                    Recensioni                                </a>
                            </li>
                        
                            <li class="menu-item">
                                <a href="">
                                    Video                                </a>
                            </li>
                                            </ul>
                </nav>
                    </div>
    </div>
</div>
    
</header>


<script>
    
    //SEARCH Handler
    var searchNode = document.getElementById("search");
    var inputNode = searchNode.querySelectorAll('input')[0];
    searchNode.classes = searchNode.className;
    
    function openSearch(){
        searchNode.className = searchNode.classes+" search-opened";
        inputNode.focus();
        inputNode.value = "";
    }

    function closeSearch(){
        searchNode.className = searchNode.classes;
    }

</script>



        <!-- content -->
        <section id="main" class="box container-fluid">
    <!-- Frame1  -->
<div class="adv Frame1" id="Frame1">
    <div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Frame1');
    });
</script>    </div>
</div>    <!-- Top1  -->
<div class="row">
	<div class="col-xs-12">
    	<div class="col-xs-12">
	        <div class="box adv Top1" id="Top1">
				<div class="content">
			        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Top1');
    });
</script>    			</div>
    		</div>
    	</div>
  	</div>
</div>
    


<div class="content col-xs-12 col-md-8">
    <article class="box" itemprop="articleBody" id="post_content">

        <h1 class="title" itemprop="name">Morto Bernie Wrightson, il co creatore di Swamp Thing</h1>

                    <!-- Post Info -->
            
<div class="post-info">
    <span>Di <a itemprop="author" rel="author" href="/author/1441/francesco-zoroastro-fusillo" class="color-channel">Francesco "Zoroastro" Fusillo</a></span>
    <span>
        <meta itemprop="datePublished" content="2017-03-20T12:45:59+01:00">
        <time itemprop="dateModified" datetime="2017-03-20T12:45:59+01:00">lunedì 20 marzo 2017</time>
    </span>
</div>
            

                                    <h3 class="summary">Ieri è stata una giornata di lutto per il fumetto americano: è morto Bernie Wrightson, co creatore di Swamp Thing e maestro indiscusso dell'horror a fumetti.</h3>
                    

        
        
        <!-- post content -->
        <body>
<p>

<img class="image-comicsblog-311358 image-large image-center" src="http://th.comicsblog.it/3fjZ4LJOmqOU3CMbUO8fmDuQyog=/fit-in/655xorig/http://media.comicsblog.it/7/7cc/bernie-wrightson-comic-book-resources-2017.jpg" alt="bernie-wrightson-comic-book-resources-2017.jpg"><!-- Chameleon Ad | Blogo DONNA | ZID 707 --></p>
<div style="margin-top:15px;margin-bottom:15px;" id="advn_707"></div>
<!-- END Chameleon Ad Tag | ZID 707 --><p>È stata una morte improvvisa ma prevedibile quella di <strong>Bernie Wrightson</strong>, co-creatore di <strong>Swamp Thing</strong> della <a href="http://www.comicsblog.it/categoria/dc-comics" target="_blank">DC Comics</a> e disegnatore tra i più importanti del fumetto horror americano. Improvvisa e prevedibile perché, dopo l'emorragia cerebrale che aveva costretto Wrightson al ritiro (annunciato proprio a <strong>gennaio 2017</strong>), l'artista aveva subito un intervento che avrebbe dovuto permettergli di riprendere ad usare la parte sinistra del corpo. Ma evidentemente le cose non sono andate come i medici avevano sperato e Wrightson, purtroppo, ci ha abbandonati.</p>
<p>Artista conosciuto ai più per essere stato il co-creatore di Swamp Thing, Wrightson è stato sicuramente uno dei migliori disegnatori di fumetti horror del mercato americano. Abbandonata la DC Comics negli <strong>anni settanta</strong>, Wrightson approdò alla <strong>Warren Publishing</strong> per disegnare riduzioni a fumetti in bianco e nero dei romanzi di autori quali <strong>H.P. Lovecraft</strong> ed <strong>Edgar Allan Poe</strong>, cosa che gli valse il plauso di molti autori ed artisti dell'epoca.</p>
<div id="post-3rd-paragraph"></div>
<p>Ciao Bernie, e grazie di tutti i meravigliosi fumetti ce ci hai consegnato.</p>
<p>via | <a rel="nofollow" href="http://www.cbr.com/bernie-wrightson-passes-away" target="_blank">Comic Book Resources</a></p>
</body>
    </article>

        
        
        
<div id="related-fixed" class="row row-scroll related-fixed">
    <i class="shadow-scroll"></i>
    <div class="xs-scroll sm-scroll col-xs-12">
        <ul class="wrap">
                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.comicsblog.it/post/311342/one-piece-spoiler-capitolo-859" title="">
                                <img src="http://th.comicsblog.it/Mxmm0ZqAiOPA0sfZEk5Zk1DGCFE=/93x56/smart/http://media.comicsblog.it/1/147/one-piece-eiichiro-oda-color-illustration-shonen-jump.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.comicsblog.it/post/311342/one-piece-spoiler-capitolo-859" title="">One Piece, spoiler capitolo 859</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.comicsblog.it/post/311337/napoli-comicon-2017-svelata-la-locandina-disegnata-da-roberto-recchioni" title="">
                                <img src="http://th.comicsblog.it/X2F0zsBbQphQyaQRyzuTX9nEkrU=/93x56/smart/http://media.comicsblog.it/e/e54/napoli-comicon-2017-poster-roberto-recchioni-detail.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.comicsblog.it/post/311337/napoli-comicon-2017-svelata-la-locandina-disegnata-da-roberto-recchioni" title="">Napoli Comicon 2017, svelata la locandina disegnata da...</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.comicsblog.it/post/311333/secret-empire-united-la-marvel-annuncia-un-nuovo-one-shot" title="">
                                <img src="http://th.comicsblog.it/T6aJqx2DJOYqcX_o-xRZ_difgyo=/93x56/smart/http://media.comicsblog.it/b/bef/secret-empire-united-marvel-preview-one-shot-2017-detail.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.comicsblog.it/post/311333/secret-empire-united-la-marvel-annuncia-un-nuovo-one-shot" title="">Secret Empire: United, la Marvel annuncia un nuovo one shot</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                                                <li class="box col-xs-3">
                        <div class="img-block">
                            <a class="thumb" href="http://www.comicsblog.it/post/311327/secret-empire-uprising-vedova-nera-protagonista-del-nuovo-tie-in" title="">
                                <img src="http://th.comicsblog.it/wb57Uuehgpor0zxeWdyw84VoOxc=/93x56/smart/http://media.comicsblog.it/1/199/secret-empire-uprising-cover-marvel-preview-anteprima-2017-detail.jpg" alt="">
                            </a>
                            <div class="data-txt">
                                <h4 class="item-title">
                                    <a href="http://www.comicsblog.it/post/311327/secret-empire-uprising-vedova-nera-protagonista-del-nuovo-tie-in" title="">Secret Empire: Uprising, Vedova Nera protagonista del nuovo...</a>
                                </h4>
                            </div>
                        </div>
                    </li>
                                    </ul>
    </div>
</div>



    <!-- advplacedebug2 --><!-- desktop -->        <div id="lig_blogo_resp_desk_smartbox_Donna_Lifestyle_bti_smartbox_bottom"></div>

        <script src="http://static-bn.blogo.it/bn/js/fuckadblock.js"></script>
        <script>
        function adBlockDetected() {
            //console.log ( 'adBlock_Detected' );
            if(typeof smartbox == 'undefined'){
                $.ajax({
                    type: 'POST',
                    url: 'http://p.as-farm.com/lap/68070.html?imgPrefix=http://p.as-farm.com/lap/',
                    data:{
                        cookies: navigator.cookieEnabled,
                        url: window.location.href
                    },
                    success: function(data, textStatus, jqXHR){
                        $('#lig_blogo_resp_desk_smartbox_Donna_Lifestyle_bti_smartbox_bottom').after(data); 
                    }
                });
            }
        }
        function adBlockNotDetected() {
            //console.log ( 'adBlock_NOT_Detected' );
        }

        if(typeof fuckAdBlock === 'undefined') {
            adBlockDetected();
        } else {
            fuckAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
        }

        function checkAgain() {
            fuckAdBlock.onDetected(adBlockDetected).onNotDetected(adBlockNotDetected);
            setTimeout(function() {
                fuckAdBlock.check();
            }, 500);
        }
        </script>


    <div class="box adv Middle2" id="Middle2">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Middle2');
    });
</script>	</div>
</div>
    
            <div class="widget related-category">
            <ul>
              <li>Leggi anche:</li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/horror">Horror</a></li>
                                <li><a itemprop="articleSection" rel="tag" class="color-channel" title="" href="/categoria/usa">Usa</a></li>
                          </ul>

        </div>
    
                    <!-- Rating widget-->
        <div class="stars-rating">
            <div class="stars-label">Vota l&#039;articolo: </div><div id="stars-rating"></div>
            <div>
                <span id="stars-description" >
                                    Nessun voto. Potresti essere tu il primo!                                </span>
                &nbsp;<span id='stars-message'></span>
            </div>
        </div>
    
        
        <ol class="breadcrumb">
<li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.comicsblog.it/" itemprop="url"><span itemprop="title">Homepage</span></a><i class="blogoicon-arrow-menu-item"></i></li><li itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.comicsblog.it/categoria/horror" itemprop="url"><span itemprop="title">Horror</span></a></li></ol>
    <!-- SOCIAL SHARE -->
    

<!-- data-attribute = utilizzati in versione desktop -->
<!-- href = utilizzati in versione mobile / no js -->
<ul id="share-box" class="socialcount"
    data-url="http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing"
    data-share-text="Morto Bernie Wrightson, il co creatore di Swamp Thing"
    data-media="http://media.comicsblog.it/7/7cc/bernie-wrightson-comic-book-resources-2017.jpg"
    data-description="Morto Bernie Wrightson, il co creatore di Swamp Thing"
    data-counts="true"
    data-url-facebook = "http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing?utm_source=blogo&utm_medium=widget&utm_campaign=fb"
    data-url-twitter = "http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing?utm_source=blogo&utm_medium=widget&utm_campaign=tw"
    data-url-pinterest = "http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing?utm_source=blogo&utm_medium=widget&utm_campaign=pinterest"
    data-via = "blogoit">

    <li class="counter">
        <span class="value"></span>
        <span class="label">shares</span>
    </li>


            <li class="facebook">
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.comicsblog.it%2Fpost%2F311356%2Fmorto-bernie-wrightson-il-co-creatore-di-swamp-thing%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dfb" title="Share on Facebook"  target="_blank">
                <span class="social-icon blogoicon-facebook color-facebook"></span>
                <span class="count">Like</span>
            </a>
        </li>
    
            <li class="twitter">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.comicsblog.it%2Fpost%2F311356%2Fmorto-bernie-wrightson-il-co-creatore-di-swamp-thing%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dtw&amp;text=Morto Bernie Wrightson, il co creatore di Swamp Thing&amp;via=blogoit" title="Share on Twitter" target="_blank">
                <span class="social-icon blogoicon-twitter color-twitter"></span>
                <span class="count">Tweet</span>
            </a>
        </li>
    
            <li class="googleplus">
            <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.comicsblog.it%2Fpost%2F311356%2Fmorto-bernie-wrightson-il-co-creatore-di-swamp-thing%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dgplus" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" title="Share on Google Plus"  target="_blank">
                <span class="social-icon blogoicon-googleplus color-googleplus"></span>
                <span class="count">+1</span>
            </a>
        </li>
    
    
    
    <li class="send-mail">
        <a target="_blank" href="mailto:?subject=Morto Bernie Wrightson, il co creatore di Swamp Thing&body= Morto Bernie Wrightson, il co creatore di Swamp Thing http%3A%2F%2Fwww.comicsblog.it%2Fpost%2F311356%2Fmorto-bernie-wrightson-il-co-creatore-di-swamp-thing%3Futm_source%3Dblogo%26utm_medium%3Dwidget%26utm_campaign%3Dmail" title="Send Mail">
            <span class="social-icon blogoicon-mail color-mail"></span>
            <span class="count">Mail</span>
        </a>
    </li>

            <li class="comments-anchor">
            <a href="#disqus_thread" title="comment" id="go-to-comments"></a>
            
        <script>
        jQuery(document).ready(function(){
            jQuery('#go-to-comments').bind('DOMSubtreeModified',function(event){
                var indexText = ' Comment';
                if(jQuery('#go-to-comments').text().indexOf(indexText) >= 0){
                    var strComments = jQuery('#go-to-comments').text();
                    var nativeComments = 0;
                    var disqusComments = strComments.replace(indexText,'');
                    disqusComments = parseFloat(disqusComments);
                    var totalComments = disqusComments+nativeComments;
                    var str1 = '<span class="social-icon blogoicon-comment color-gray" style="width:auto"></span>';
                    if(totalComments<=0){
                        totalComments='';
                        var str2 = '';
                    }else{
                        var str2 = '<span class="count" style="text-align:left">'+totalComments+'</span>';
                    }
                    jQuery(this).unbind('DOMSubtreeModified');
                    jQuery(this).text('');
                    jQuery(this).prepend(str1+str2);
                    jQuery(this).css('text-indent', '0');
                }
            });
        });
        </script>
                </li>
    
</ul>
    <!-- END SOCIAL SHARE -->
                    

	
		<div id="disqus_thread"></div>
		<script>
        /**
         *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
         *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables */

        
        var disqus_config = function () {
        
				        // This adds the custom login/logout functionality
        this.sso = {
            name:   "Blogo Community",
			button:  "http://static-bn.blogo.it/bn/img/loghi/blogo-small.png",
            //	icon:     "http://example.com/favicon.png",
            url:  "http://community.comicsblog.it/entra?disqusLogin=1",
			logout:  "http://community.comicsblog.it/esci?returnUrl=http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing",
            width:   "800",
            height:  "400"
        };
        this.page.url = 'http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing';
        this.page.identifier = 'http://www.comicsblog.it/post/311356';
        this.discovery.disable_all = true;
    };

    (function() { // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        s.src = '//comicsblogit.disqus.com/embed.js';
//				s.src = '//disqus-frontend-autoblog-it.disqus.com/embed.js';
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
    </script>

	
	
    



        <div class="widget related-news skeleton-outbrain-h">
        <div class="box pattern-title">
            <h3>Notizie dalla rete</h3>
            <span class="pattern"></span>
        </div>
        
<div class="OUTBRAIN" data-src="http://www.comicsblog.it/post/311356/morto-bernie-wrightson-il-co-creatore-di-swamp-thing" data-widget-id="AR_1" data-ob-template="blogoit" ></div>    </div>
        
        
</div>
    <div class="sidebar col-xs-12 col-md-4" itemscope itemtype="http://schema.org/WPSideBar">
    <div class="box adv TopRight" id="TopRight">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('TopRight');
    });
</script>	</div>
</div>    <div class="box adv x04" id="x04">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('x04');
    });
</script>	</div>
</div>
    <!-- BLOCK: /var/www/Private/HTML/BLOGO/Verticali-2014/block/widget_pulsantiera.php-->



<div class="pulsantiera">
	<div class="box pattern-title">
	    <h3>I Magazines di Blogo</h3>
	    <span class="pattern"></span>
	</div>
	<div class="box">
	    <div class="content">

			<a href='http://www.02blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-02blog' title='02blog'>02blog</a><a href='http://www.06blog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-06blog' title='06blog'>06blog</a><a href='http://www.artsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-artsblog' title='artsblog'>artsblog</a><a href='http://www.benessereblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-benessereblog' title='benessereblog'>benessereblog</a><a href='http://www.autoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-autoblog' title='autoblog'>autoblog</a><a href='http://www.bebeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-bebeblog' title='bebeblog'>bebeblog</a><a href='http://www.booksblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-booksblog' title='booksblog'>booksblog</a><a href='http://www.calcioblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-calcioblog' title='calcioblog'>calcioblog</a><a href='http://www.cineblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-cineblog' title='cineblog'>cineblog</a><a href='http://www.clickblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-clickblog' title='clickblog'>clickblog</a><a href='http://www.comicsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-comicsblog' title='comicsblog'>comicsblog</a><a href='http://www.deluxeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-deluxeblog' title='deluxeblog'>deluxeblog</a><a href='http://www.designerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-designerblog' title='designerblog'>designerblog</a><a href='http://www.downloadblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-downloadblog' title='downloadblog'>downloadblog</a><a href='http://www.ecoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-ecoblog' title='ecoblog'>ecoblog</a><a href='http://www.fashionblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-fashionblog' title='fashionblog'>fashionblog</a><a href='http://www.gadgetblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-gadgetblog' title='gadgetblog'>gadgetblog</a><a href='http://www.gamesblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-gamesblog' title='gamesblog'>gamesblog</a><a href='http://www.gossipblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-gossipblog' title='gossipblog'>gossipblog</a><a href='http://www.gustoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-gustoblog' title='gustoblog'>gustoblog</a><a href='http://www.happyblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-happyblog' title='happyblog'>happyblog</a><a href='http://www.melablog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-melablog' title='melablog'>melablog</a><a href='http://www.mobileblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-mobileblog' title='mobileblog'>mobileblog</a><a href='http://www.motoblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-motoblog' title='motoblog'>motoblog</a><a href='http://www.motorsportblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-motorsportblog' title='motorsportblog'>motorsportblog</a><a href='http://www.outdoorblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-outdoorblog' title='outdoorblog'>outdoorblog</a><a href='http://www.pinkblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-pinkblog' title='pinkblog'>pinkblog</a><a href='http://www.queerblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-queerblog' title='queerblog'>queerblog</a><a href='http://www.soldiblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-soldiblog' title='soldiblog'>soldiblog</a><a href='http://www.soundsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-soundsblog' title='soundsblog'>soundsblog</a><a href='http://www.toysblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-toysblog' title='toysblog'>toysblog</a><a href='http://www.travelblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-travelblog' title='travelblog'>travelblog</a><a href='http://www.tvblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-tvblog' title='tvblog'>tvblog</a><a href='http://www.crimeblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-crimeblog' title='crimeblog'>crimeblog</a><a href='http://www.polisblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-polisblog' title='polisblog'>polisblog</a><a href='http://www.petsblog.it?utm_source=pulsantiera_new_canale&amp;utm_medium=comicsblog&amp;utm_campaign=pulsantiera_new' id='bp-petsblog' title='petsblog'>petsblog</a>
	    </div>
	</div>
</div>

    
<!-- AdvPlace sidebar -->
<div class="row">
    <div class="col-xs-12">
        <div id="advplace" class="box_highlight advplace" style="display: block;">
            <div class="col-xs-12">
                <div class="separator col-xs-12"> 
                    <span><h4>In Evidenza</h4></span> 
                </div>
            </div>
            
<!-- Chameleon Ad | Blogo DONNA | ZID 719 -->
<div style="margin-top:15px;margin-bottom:15px;" id='advn_719'></div>
<!-- END Chameleon Ad Tag | ZID 719 -->
        </div>
    </div>
</div>
<!-- END AdvPlace -->

    <div class="box adv Right1" id="Right1">
	<div class="content">
        <script type="text/javascript">
    apntag.anq.push(function () {
        //signal to script that this DOM element has been loaded and is ready to be populated with an ad
        apntag.showTag('Right1');
    });
</script>	</div>
</div>
    
    
<div class="related-news scelti-per-voi">
	<div class="box pattern-title">
		<h3>SCELTI PER VOI</h3>
		<span class="pattern"></span>
	</div>
	<div class="box">
		<ul class="item-list row">
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="http://www.comicsblog.it/post/311143/man-thing-1-la-marvel-pubblica-la-preview-della-miniserie" title="" class="thumb lazy-container">
							<img alt="" data-original="http://th.comicsblog.it/piTQN0uhsbg08_JievX89G7Nmxg=/97x97/smart/http://media.comicsblog.it/5/540/man-thing-1-preview-anteprima-marvel-marzo-2017-detail-cover.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="http://th.comicsblog.it/piTQN0uhsbg08_JievX89G7Nmxg=/97x97/smart/http://media.comicsblog.it/5/540/man-thing-1-preview-anteprima-marvel-marzo-2017-detail-cover.jpg">
						        <img src="http://th.comicsblog.it/piTQN0uhsbg08_JievX89G7Nmxg=/97x97/smart/http://media.comicsblog.it/5/540/man-thing-1-preview-anteprima-marvel-marzo-2017-detail-cover.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="http://www.comicsblog.it/post/311143/man-thing-1-la-marvel-pubblica-la-preview-della-miniserie" title="">
			        			Man-Thing #1, la Marvel pubblica la preview della miniserie			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="http://www.comicsblog.it/post/310851/lattacco-dei-giganti-seconda-stagione-primo-trailer-e-tutte-le-informazioni-sullanime" title="" class="thumb lazy-container">
							<img alt="" data-original="http://th.comicsblog.it/0_x4EXsTdIPMUNMGsoCY7kMi7Ms=/97x97/smart/http://media.comicsblog.it/e/ed7/attacco-dei-giganti-shingeki-no-kyojin-seconda-stagione-anime-2017-poster-detail.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="http://th.comicsblog.it/0_x4EXsTdIPMUNMGsoCY7kMi7Ms=/97x97/smart/http://media.comicsblog.it/e/ed7/attacco-dei-giganti-shingeki-no-kyojin-seconda-stagione-anime-2017-poster-detail.jpg">
						        <img src="http://th.comicsblog.it/0_x4EXsTdIPMUNMGsoCY7kMi7Ms=/97x97/smart/http://media.comicsblog.it/e/ed7/attacco-dei-giganti-shingeki-no-kyojin-seconda-stagione-anime-2017-poster-detail.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="http://www.comicsblog.it/post/310851/lattacco-dei-giganti-seconda-stagione-primo-trailer-e-tutte-le-informazioni-sullanime" title="">
			        			L'Attacco dei Giganti seconda stagione, primo trailer e...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
						<li class="col-xs-12 col-sm-4 col-md-12">
			    <div class="content row">
			        <div class="img-block col-xs-4">
			            <a href="http://www.comicsblog.it/post/311287/la-top-ten-dei-dieci-graphic-novel-e-trade-paperback-piu-venduti-negli-usa-a-febbraio-2017" title="" class="thumb lazy-container">
							<img alt="" data-original="http://th.comicsblog.it/a7FZ6kjnJDzzCk1TwCA-B6b1wA4=/97x97/smart/http://media.comicsblog.it/5/553/seven-to-eternity-01-cover-tp-image-comics-detail.jpg" class="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">
			            </a>
			            <noscript>
						    <a href="http://th.comicsblog.it/a7FZ6kjnJDzzCk1TwCA-B6b1wA4=/97x97/smart/http://media.comicsblog.it/5/553/seven-to-eternity-01-cover-tp-image-comics-detail.jpg">
						        <img src="http://th.comicsblog.it/a7FZ6kjnJDzzCk1TwCA-B6b1wA4=/97x97/smart/http://media.comicsblog.it/5/553/seven-to-eternity-01-cover-tp-image-comics-detail.jpg" alt="">
						    </a>
						</noscript>
			        </div>
			        <div class="data-txt col-xs-8">
			        	<h4 class="item-title">
			        		<a href="http://www.comicsblog.it/post/311287/la-top-ten-dei-dieci-graphic-novel-e-trade-paperback-piu-venduti-negli-usa-a-febbraio-2017" title="">
			        			La top ten dei dieci graphic novel e trade paperback più...			        		</a>
			        	</h4>
			        </div>
			    </div>
			</li>
					</ul>
	</div>
</div>

        
       
    <div class="row">
	<div class="box pattern-title col-sm-12">
		<h3>Categorie</h3>
		<span class="pattern"></span>
	</div>
	<div class="category-list col-xs-12">
		<ul class="accordion col-xs-12">
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Categorie principali</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/action-figures" class="col-xs-6 col-sm-4">Action Figures</a>
														<a href="/categoria/anime" class="col-xs-6 col-sm-4">Anime/animazione</a>
														<a href="/categoria/bizzarrie" class="col-xs-6 col-sm-4">Bizzarrie</a>
														<a href="/categoria/capolavori" class="col-xs-6 col-sm-4">Capolavori</a>
														<a href="/categoria/comics-deejay" class="col-xs-6 col-sm-4">Comics Deejay</a>
														<a href="/categoria/comunicati-stampa" class="col-xs-6 col-sm-4">Comunicati stampa</a>
														<a href="/categoria/film-serie-tv" class="col-xs-6 col-sm-4">Film e Serie Tv</a>
														<a href="/categoria/fumetterie" class="col-xs-6 col-sm-4">Fumetterie</a>
														<a href="/categoria/interviste" class="col-xs-6 col-sm-4">Interviste</a>
														<a href="/categoria/le-classifiche-di-comicsblog" class="col-xs-6 col-sm-4">Le classifiche di Comicsblog</a>
														<a href="/categoria/link-e-risorse-utili" class="col-xs-6 col-sm-4">Link e risorse utili</a>
														<a href="/categoria/migliori-uscite-settimanali" class="col-xs-6 col-sm-4">Migliori uscite settimanali</a>
														<a href="/categoria/natale" class="col-xs-6 col-sm-4">Natale</a>
														<a href="/categoria/offerte" class="col-xs-6 col-sm-4">Offerte</a>
														<a href="/categoria/preview" class="col-xs-6 col-sm-4">Preview</a>
														<a href="/categoria/ristampe" class="col-xs-6 col-sm-4">Ristampe</a>
														<a href="/categoria/rumor" class="col-xs-6 col-sm-4">Rumor</a>
														<a href="/categoria/spoiler" class="col-xs-6 col-sm-4">Spoiler</a>
														<a href="/categoria/tecnica" class="col-xs-6 col-sm-4">Tecnica &#038; Arte</a>
														<a href="/categoria/tutorial-disegno" class="col-xs-6 col-sm-4">Tutorial di Disegno</a>
														<a href="/categoria/uscite-future" class="col-xs-6 col-sm-4">Uscite Future</a>
														<a href="/categoria/varie" class="col-xs-6 col-sm-4">Varie</a>
														<a href="/categoria/video" class="col-xs-6 col-sm-4">Video</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>AUTORI</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/alan-moore" class="col-xs-6 col-sm-4">Alan Moore</a>
														<a href="/categoria/alberto-ponticelli" class="col-xs-6 col-sm-4">Alberto Ponticelli</a>
														<a href="/categoria/altri-autori" class="col-xs-6 col-sm-4">Altri autori</a>
														<a href="/categoria/altri-grandi-autori" class="col-xs-6 col-sm-4">Altri grandi autori</a>
														<a href="/categoria/frank-miller" class="col-xs-6 col-sm-4">Frank Miller</a>
														<a href="/categoria/grant-morrison" class="col-xs-6 col-sm-4">Grant Morrison</a>
														<a href="/categoria/jm-straczinsky" class="col-xs-6 col-sm-4">J.M. Straczinsky</a>
														<a href="/categoria/milo-manara" class="col-xs-6 col-sm-4">Milo Manara</a>
														<a href="/categoria/naoki-urasawa" class="col-xs-6 col-sm-4">Naoki Urasawa</a>
														<a href="/categoria/roberto-recchioni" class="col-xs-6 col-sm-4">Roberto Recchioni</a>
														<a href="/categoria/sad-news" class="col-xs-6 col-sm-4">Sad News</a>
														<a href="/categoria/zerocalcare-autori" class="col-xs-6 col-sm-4">Zerocalcare</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>CASE EDITRICI</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/001-edizioni" class="col-xs-6 col-sm-4">001 Edizioni</a>
														<a href="/categoria/alessandro-editore" class="col-xs-6 col-sm-4">Alessandro Editore</a>
														<a href="/categoria/altre-case-editrici" class="col-xs-6 col-sm-4">Altre case editrici</a>
														<a href="/categoria/arcadia-edizioni" class="col-xs-6 col-sm-4">Arcadia Edizioni</a>
														<a href="/categoria/astorina" class="col-xs-6 col-sm-4">Astorina</a>
														<a href="/categoria/bao-publishing" class="col-xs-6 col-sm-4">Bao Publishing</a>
														<a href="/categoria/becco-giallo" class="col-xs-6 col-sm-4">Becco Giallo</a>
														<a href="/categoria/boomstudios" class="col-xs-6 col-sm-4">BOOM! Studios</a>
														<a href="/categoria/coconino-press" class="col-xs-6 col-sm-4">Coconino Press</a>
														<a href="/categoria/comma22" class="col-xs-6 col-sm-4">Comma22</a>
														<a href="/categoria/cyrano-comics" class="col-xs-6 col-sm-4">Cyrano Comics</a>
														<a href="/categoria/dbooks" class="col-xs-6 col-sm-4">D/Books</a>
														<a href="/categoria/dark-horse" class="col-xs-6 col-sm-4">Dark Horse</a>
														<a href="/categoria/dc-comics" class="col-xs-6 col-sm-4">DC Comics</a>
														<a href="/categoria/disney" class="col-xs-6 col-sm-4">Disney</a>
														<a href="/categoria/dynit" class="col-xs-6 col-sm-4">Dynit</a>
														<a href="/categoria/editoriale-aurea" class="col-xs-6 col-sm-4">Editoriale Aurea</a>
														<a href="/categoria/editoriale-cosmo" class="col-xs-6 col-sm-4">Editoriale Cosmo</a>
														<a href="/categoria/edizioni-bd" class="col-xs-6 col-sm-4">Edizioni Bd</a>
														<a href="/categoria/flashbook-editore" class="col-xs-6 col-sm-4">Flashbook Editore</a>
														<a href="/categoria/free-books" class="col-xs-6 col-sm-4">Free Books</a>
														<a href="/categoria/goen" class="col-xs-6 col-sm-4">Goen</a>
														<a href="/categoria/gp-publishing" class="col-xs-6 col-sm-4">GP Publishing</a>
														<a href="/categoria/idw-publishing" class="col-xs-6 col-sm-4">IDW Publishing</a>
														<a href="/categoria/image-comics" class="col-xs-6 col-sm-4">Image Comics</a>
														<a href="/categoria/italycomics" class="col-xs-6 col-sm-4">Italycomics</a>
														<a href="/categoria/jpop" class="col-xs-6 col-sm-4">JPop</a>
														<a href="/categoria/kappa-edizioni" class="col-xs-6 col-sm-4">Kappa Edizioni</a>
														<a href="/categoria/magic-pressmx" class="col-xs-6 col-sm-4">Magic Press/MX</a>
														<a href="/categoria/marvel-comics" class="col-xs-6 col-sm-4">Marvel Comics</a>
														<a href="/categoria/mondadori-comics" class="col-xs-6 col-sm-4">Mondadori Comics</a>
														<a href="/categoria/nicola-pesce-editore" class="col-xs-6 col-sm-4">Nicola Pesce Editore</a>
														<a href="/categoria/panini-comics" class="col-xs-6 col-sm-4">Panini Comics</a>
														<a href="/categoria/planet-manga" class="col-xs-6 col-sm-4">Planet Manga</a>
														<a href="/categoria/planeta-deagostini" class="col-xs-6 col-sm-4">Planeta DeAgostini</a>
														<a href="/categoria/prospettiva-globale" class="col-xs-6 col-sm-4">Prospettiva Globale</a>
														<a href="/categoria/rizzoli-lizard" class="col-xs-6 col-sm-4">Rizzoli Lizard</a>
														<a href="/categoria/rw-lion-comics-lineachiara" class="col-xs-6 col-sm-4">Rw Edizioni &amp; Lion</a>
														<a href="/categoria/saldapress" class="col-xs-6 col-sm-4">SaldaPress</a>
														<a href="/categoria/sergio-bonelli-editore" class="col-xs-6 col-sm-4">Sergio Bonelli Editore</a>
														<a href="/categoria/shockdom" class="col-xs-6 col-sm-4">Shockdom</a>
														<a href="/categoria/star-comics" class="col-xs-6 col-sm-4">Star Comics</a>
														<a href="/categoria/tunue" class="col-xs-6 col-sm-4">Tunué</a>
														<a href="/categoria/valiant-entertainment" class="col-xs-6 col-sm-4">Valiant Entertainment</a>
														<a href="/categoria/vertigo-comics" class="col-xs-6 col-sm-4">Vertigo Comics</a>
														<a href="/categoria/yamato-video" class="col-xs-6 col-sm-4">Yamato Video</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>COMICSBLOG</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/natoimparato" class="col-xs-6 col-sm-4">#natoimparato</a>
														<a href="/categoria/comicsmate" class="col-xs-6 col-sm-4">Comicsmate</a>
														<a href="/categoria/corto-maltese-presenta" class="col-xs-6 col-sm-4">Corto Maltese Presenta</a>
														<a href="/categoria/dentro-il-fumetto" class="col-xs-6 col-sm-4">Dentro il fumetto</a>
														<a href="/categoria/editoriali-comicsblog" class="col-xs-6 col-sm-4">Editoriali</a>
														<a href="/categoria/fancomics" class="col-xs-6 col-sm-4">FanComics</a>
														<a href="/categoria/guida-marziana-per-autostoppisti" class="col-xs-6 col-sm-4">Guida Marziana per Autostoppisti</a>
														<a href="/categoria/interviste-in-esclusiva" class="col-xs-6 col-sm-4">Interviste in esclusiva</a>
														<a href="/categoria/occhio-al-flop" class="col-xs-6 col-sm-4">Occhio al Flop</a>
														<a href="/categoria/quiz" class="col-xs-6 col-sm-4">Quiz</a>
														<a href="/categoria/recensioni" class="col-xs-6 col-sm-4">Recensioni</a>
														<a href="/categoria/recensioni-brevi-snack-time" class="col-xs-6 col-sm-4">Recensioni brevi (Snack Time)</a>
														<a href="/categoria/sondaggi" class="col-xs-6 col-sm-4">Sondaggi</a>
														<a href="/categoria/sottoterra" class="col-xs-6 col-sm-4">Sottoterra</a>
														<a href="/categoria/speciali" class="col-xs-6 col-sm-4">Speciali</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>Cosplay</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cosplay-fotogallery" class="col-xs-6 col-sm-4">Cosplay fotogallery</a>
														<a href="/categoria/cosplay-tips-tutorials" class="col-xs-6 col-sm-4">Cosplay Tips &amp; Tutorials</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>EVENTI</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/cartoomics-2013" class="col-xs-6 col-sm-4">Cartoomics 2013</a>
														<a href="/categoria/cartoomics-milano" class="col-xs-6 col-sm-4">Cartoomics Milano</a>
														<a href="/categoria/eventi-esteri" class="col-xs-6 col-sm-4">Eventi esteri</a>
														<a href="/categoria/eventi-italiani" class="col-xs-6 col-sm-4">Eventi italiani</a>
														<a href="/categoria/lucca-comics-and-games" class="col-xs-6 col-sm-4">Lucca Comics and Games</a>
														<a href="/categoria/napoli-comicon" class="col-xs-6 col-sm-4">Napoli COMICON</a>
														<a href="/categoria/premi-concorsi" class="col-xs-6 col-sm-4">Premi e Concorsi</a>
														<a href="/categoria/romics" class="col-xs-6 col-sm-4">Romics</a>
														<a href="/categoria/romics-2014" class="col-xs-6 col-sm-4">Romics 2014</a>
														<a href="/categoria/san-diego-comic-con" class="col-xs-6 col-sm-4">San Diego Comic-con</a>
														<a href="/categoria/san-diego-comic-con-2013" class="col-xs-6 col-sm-4">San Diego Comic-Con 2013</a>
														<a href="/categoria/san-diego-comic-con-2014" class="col-xs-6 col-sm-4">San Diego Comic-Con 2014</a>
													</div>
					</div>
				</div>
			</li>
						</ul>
			<ul class="accordion col-xs-12">
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>GENERI</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/avventura" class="col-xs-6 col-sm-4">Avventura</a>
														<a href="/categoria/0" class="col-xs-6 col-sm-4">Classics</a>
														<a href="/categoria/cult" class="col-xs-6 col-sm-4">Cult &#038; Amarcord</a>
														<a href="/categoria/web-comics" class="col-xs-6 col-sm-4">Digitali e Webcomics</a>
														<a href="/categoria/erotico" class="col-xs-6 col-sm-4">Erotico</a>
														<a href="/categoria/fantasy" class="col-xs-6 col-sm-4">Fantasy</a>
														<a href="/categoria/fumetti-dautore" class="col-xs-6 col-sm-4">Fumetti d'autore</a>
														<a href="/categoria/graphic-novel" class="col-xs-6 col-sm-4">Graphic novel</a>
														<a href="/categoria/horror" class="col-xs-6 col-sm-4">Horror</a>
														<a href="/categoria/humour" class="col-xs-6 col-sm-4">Humour</a>
														<a href="/categoria/indipendenti" class="col-xs-6 col-sm-4">Indipendenti</a>
														<a href="/categoria/manga" class="col-xs-6 col-sm-4">Manga</a>
														<a href="/categoria/manhwa" class="col-xs-6 col-sm-4">Manhwa</a>
														<a href="/categoria/noir" class="col-xs-6 col-sm-4">Noir</a>
														<a href="/categoria/reportage" class="col-xs-6 col-sm-4">Reportage</a>
														<a href="/categoria/fantascienza" class="col-xs-6 col-sm-4">Sci-Fi</a>
														<a href="/categoria/shojo" class="col-xs-6 col-sm-4">Shojo </a>
														<a href="/categoria/sportivi" class="col-xs-6 col-sm-4">Sportivi</a>
														<a href="/categoria/storia" class="col-xs-6 col-sm-4">Storici</a>
														<a href="/categoria/strip" class="col-xs-6 col-sm-4">Strip</a>
														<a href="/categoria/supereroi" class="col-xs-6 col-sm-4">Supereroi</a>
														<a href="/categoria/underground" class="col-xs-6 col-sm-4">Underground</a>
														<a href="/categoria/western" class="col-xs-6 col-sm-4">Western</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>GEOGRAFIE</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/america-latina" class="col-xs-6 col-sm-4">America Latina</a>
														<a href="/categoria/asia" class="col-xs-6 col-sm-4">Asia</a>
														<a href="/categoria/europa" class="col-xs-6 col-sm-4">Europa</a>
														<a href="/categoria/francia" class="col-xs-6 col-sm-4">Francia</a>
														<a href="/categoria/giappone" class="col-xs-6 col-sm-4">Giappone</a>
														<a href="/categoria/italia" class="col-xs-6 col-sm-4">Italia</a>
														<a href="/categoria/usa" class="col-xs-6 col-sm-4">Usa</a>
													</div>
					</div>
				</div>
			</li>
				
								<li class="parent col-sm-4"  >
				<a href="#"><i class="blogoicon-plus"></i>SERIE</a>
				<div class="child">
					<div class="content col-xs-12">
						<div>
                            														<a href="/categoria/altre-serie" class="col-xs-6 col-sm-4">Altre serie</a>
														<a href="/categoria/batman" class="col-xs-6 col-sm-4">Batman</a>
														<a href="/categoria/berserk" class="col-xs-6 col-sm-4">Berserk</a>
														<a href="/categoria/bleach" class="col-xs-6 col-sm-4">Bleach</a>
														<a href="/categoria/dragon-ball" class="col-xs-6 col-sm-4">Dragon Ball</a>
														<a href="/categoria/dylan-dog" class="col-xs-6 col-sm-4">Dylan Dog</a>
														<a href="/categoria/hulk" class="col-xs-6 col-sm-4">Hulk</a>
														<a href="/categoria/i-cavalieri-dello-zodiaco" class="col-xs-6 col-sm-4">I Cavalieri dello Zodiaco</a>
														<a href="/categoria/john-doe" class="col-xs-6 col-sm-4">John Doe</a>
														<a href="/categoria/naruto" class="col-xs-6 col-sm-4">Naruto</a>
														<a href="/categoria/nathan-never" class="col-xs-6 col-sm-4">Nathan Never</a>
														<a href="/categoria/one-piece" class="col-xs-6 col-sm-4">One Piece</a>
														<a href="/categoria/orfani" class="col-xs-6 col-sm-4">Orfani</a>
														<a href="/categoria/rat-man" class="col-xs-6 col-sm-4">Rat-Man</a>
														<a href="/categoria/spiderman" class="col-xs-6 col-sm-4">Spider-Man</a>
														<a href="/categoria/star-wars" class="col-xs-6 col-sm-4">Star Wars</a>
														<a href="/categoria/superman" class="col-xs-6 col-sm-4">Superman</a>
														<a href="/categoria/tex" class="col-xs-6 col-sm-4">Tex</a>
														<a href="/categoria/the-walking-dead" class="col-xs-6 col-sm-4">The Walking Dead</a>
														<a href="/categoria/topolino" class="col-xs-6 col-sm-4">Topolino</a>
														<a href="/categoria/x-men" class="col-xs-6 col-sm-4">X-Men</a>
													</div>
					</div>
				</div>
			</li>
				
				</ul>
	</div>
	<div class="col-xs-12">
		<div class="col-xs-12 foot-links">
			<a href="/categorie" class="color-channel h-secondary-color-channel">Vedi tutte</a> | <a href="/archivi" class="color-channel h-secondary-color-channel">Archivio</a>
		</div>
	</div>
</div>

    
</div>
    
    

<!-- Video Channel playlist -->
<div class="row video-channel-playlist">
    <div class="box pattern-title">
            <h3>I VIDEO DEL CANALE DONNA DI BLOGO</h3>
      <span class="pattern"></span>
    </div>
    <div id="botr_HhDehujq_zgE92Qdk_div"></div>
    <script async type="text/javascript" src="http://bvideo.blogo.it/players/HhDehujq-zgE92Qdk.js"></script>
</div></section>

          <!-- footer -->
        
<footer id="footer" class="footer container-fluid bkg-channel" itemscope itemtype="http://schema.org/WPFooter">
    <div class="row line secondary-bkg-channel"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="box col-xs-12 col-sm-12 col-md-7">
                <ul class="footer-pages row">
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/chi-siamo">Chi siamo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/static/contatti">Contatti</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="http://www.blogo.it/condizioni-di-utilizzo">Condizioni di utilizzo</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="http://www.blogo.it/about/privacy/">Privacy</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/archivi">Archivi</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="/categorie">Categorie</a></li>
                    <li class="col-xs-6 col-sm-4 box"><a href="http://www.blogo.it/informativa-cookie">Cookie Policy</a></li>
                </ul>
            </div>
            <div class="box col-xs-12 col-sm-12 col-md-5">
                <ul class="social-icons row">
                    <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="rss" target="_blank" href="/rss2.xml">
                            <i class="blogoicon-rss"></i><span>RSS</span>
                        </a>
                    </li>
                                        <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="facebook" target="_blank" href="https://www.facebook.com/BlogoNews">
                            <i class="blogoicon-facebook"></i><span>Facebook</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="twitter" target="_blank" href="https://twitter.com/blogoit">
                            <i class="blogoicon-twitter"></i><span>Twitter</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="iphone" target="_blank" href="https://itunes.apple.com/us/app/blogo/id338231723?ls=1&mt=8">
                            <i class="blogoicon-apple"></i><span>Apple Store</span>
                        </a>
                    </li>
                                                                                <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="Google Edicola" target="_blank" href="https://play.google.com/store/newsstand/news/Blogo_Lifestyle?id=CAow4_6dCQ">
                            <i class="blogoicon-edicola"></i><span>Google Edicola</span>
                        </a>
                    </li>
                                                            <li class="col-xs-3 col-sm-4 col-md-6">
                        <a title="mail" href="/newsletter">
                            <i class="blogoicon-mail"></i><span>Newsletter</span>
                        </a>
                    </li>
                                    </ul>
            </div>
        </div>
    </div>

    <div class="row">
        <div class="col-xs-12">
            <div class="copyright box col-xs-12">
                <p>&copy; 2004-2017 Blogo.it, alcuni diritti riservati sotto licenza Creative Commons.<br />Per informazioni pubblicitarie e progetti speciali <a href="http&#58;&#47;&#47;www.blogo.it&#47;pubblicita">contattare la business unit commerciale di Blogo.it</a></p>
            </div>
        </div>
    </div>
    <div class="row mini-line line"></div>
    <div class="row">
        <div class="col-xs-12">
            <div class="small copyright box col-xs-12">
                <p class="box">
                                            Comicsblog.it fa parte del Canale Blogo Donna ed &egrave; un supplemento alla testata Blogo.it registrata presso il Tribunale di Milano n. 487/06, P. IVA 04699900967.                                    </p>
            </div>
        </div>
    </div>
</footer>
    </div>

    
<!-- JS -->
<script src="http://static-bn.blogo.it/bn/js/blogo.min.gz.js?v=1488808642.7568"></script>
    <!-- PLUGIN: Facebook-->
<div id="fb-root"></div>
<script type="text/javascript">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</script>


    <!-- PLUGIN: Twitter-->
    <script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
 
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
 
  return t;
}(document, "script", "twitter-wjs"));</script>


<!-- Start User-Sync stickyads   -->
<img src="http://ads.stickyadstv.com/auto-user-sync" height="1" width="1">
<!-- End User-Sync stickyads   -->

<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
    var google_conversion_id = 1003336074;
        var google_conversion_label = "i99gCJbMxgMQiuO23gM";
        var google_custom_params = window.google_tag_params;
            var google_remarketing_only = true;
            </script>
                <div style="display:none">
<script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"></script>
</div>
<noscript>
    <div style="display: inline;">
        <img height="1" width="1" style="border-style: none;" alt="" 
            src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/1003336074/?value=0&amp;label=i99gCJbMxgMQiuO23gM&amp;guid=ON&amp;script=0" />
    </div>
</noscript>


<!-- 10.10.1.209 -->

    <script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript" async="true" src="http://i.ligatus.com/angular_front/tags/it/blogo_v2/tags/angular-tag_donna.js"></script>
    
    <!-- Cookie Script -->
    <script type="text/javascript" src="http://static-bn.blogo.it/bn/js/cookiescript.js"></script>

    <script type="text/javascript" src="http://static-bn.blogo.it/js/nugg.min.js"></script>

            <script id="dsq-count-scr" src="http://comicsblogit.disqus.com/count.js" async></script>

    <!-- AUDIWEB -->
<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="http://secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "populis-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript><div><img src="http://secure-it.imrworldwide.com/cgi-bin/m?ci=populis-it&amp;cg=0&amp;cc=0&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->
    </body>
</html>
